Bonjour<br>j'utilise avec plaisir boobank depuis plusieurs mois déjà mais depuis que j'ai upgradé xubuntu64 12.04 j'ai cette erreur:<br><br>pascal@zumba:~$ boobank list<br>2012-05-12 13:48:41,405:ERROR:weboob:ouiboube.py:217:load_backends Unable to load module "societegenerale": Module requires Weboob 0.b, but you use Weboob 0.c<br>
<br>j'ai aussi essayé radioboob et j'ai le même style d'erreur:<br><br>Unable to load module "radiofrance": Unable to load module "radiofrance": Module requires Weboob 0.b, but you use Weboob 0.c<br>
<br>j'ai ré-installer tout weboob depuis zero et cela ne resoud rien.<br><br>pourriez vous m'aider SVP?<br><br>merci pour votre travail que je trouve très utile.<br><br>pascal<br><br><br><br clear="all"><br>-- <br>
pascal jakobs<br>06 31 41 34 06<br><br>